<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>
<meta charset="UTF-8">

<!-- Diese Seite wurde SEO-optimiert von wpSEO / http://wpseo.de -->
<title>&#8222;The Acropolis of Athens&#8220; in Minecraft &#8211; Cinematic › Minecraft-Spielen</title>
<meta name="description" content="Falls ihr eine virtuelle Reise nach Griechenland starten wollt, solltet ihr euch das heutige Video anschauen." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.minecraft-spielen.com/011314/the-acropolis-of-athens-in-minecraft-cinematic/" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.minecraft-spielen.com/xmlrpc.php" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Minecraft-Spielen &raquo; Feed" href="http://www.minecraft-spielen.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Minecraft-Spielen &raquo; Kommentar-Feed" href="http://www.minecraft-spielen.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Minecraft-Spielen &raquo; &#8222;The Acropolis of Athens&#8220; in Minecraft &#8211; Cinematic Kommentar-Feed" href="http://www.minecraft-spielen.com/011314/the-acropolis-of-athens-in-minecraft-cinematic/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.minecraft-spielen.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scnb-cookiebar-css-css'  href='http://www.minecraft-spielen.com/wp-content/plugins/simple-cookie-notification-bar/assets/css/style.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='http://www.minecraft-spielen.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.minecraft-spielen.com/wp-content/themes/mh-newsdesk-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.minecraft-spielen.com/wp-content/themes/mh-newsdesk-lite/style.css?ver=1.2.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.minecraft-spielen.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.minecraft-spielen.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scnb_vars = {"domain_name":"www.minecraft-spielen.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.minecraft-spielen.com/wp-content/plugins/simple-cookie-notification-bar/assets/js/script.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.minecraft-spielen.com/wp-content/themes/mh-newsdesk-lite/js/scripts.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.minecraft-spielen.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.minecraft-spielen.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.minecraft-spielen.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Minecraft Horror Map &#8222;Therapy&#8220;' href='http://www.minecraft-spielen.com/011310/minecraft-horror-map-therapy/' />
<link rel='next' title='Microsoft bestätigt Mojang-Übernahme offiziell' href='http://www.minecraft-spielen.com/011320/microsoft-bestaetigt-mojang-uebernahme-offiziell/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.minecraft-spielen.com/?p=11314' />
<link rel="alternate" type="application/json+oembed" href="http://www.minecraft-spielen.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.minecraft-spielen.com%2F011314%2Fthe-acropolis-of-athens-in-minecraft-cinematic%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.minecraft-spielen.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.minecraft-spielen.com%2F011314%2Fthe-acropolis-of-athens-in-minecraft-cinematic%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.77" /> -->
<!--[if lt IE 9]>
<script src="http://www.minecraft-spielen.com/wp-content/themes/mh-newsdesk-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel='stylesheet' id='shariffcss-css'  href='http://www.minecraft-spielen.com/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-11314 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
		<a href="http://www.minecraft-spielen.com/" title="Minecraft-Spielen" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://www.minecraft-spielen.com/wp-content/uploads/mm.png" height="100" width="300" alt="Minecraft-Spielen" />
<div class="logo">
<h1 class="logo-tagline">Das deutsche Minecraft-Magazin</h1>
</div>
</div>
</a>
		<div class="ad_header">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Minecraft responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1342233270498344"
     data-ad-slot="5519919604"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	</div>
	
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu"><ul>
<li class="page_item page-item-2"><a href="http://www.minecraft-spielen.com/minecraft-das-spiel/">Das Spiel</a></li>
<li class="page_item page-item-13"><a href="http://www.minecraft-spielen.com/impressum/">Impressum</a></li>
<li class="page_item page-item-817"><a href="http://www.minecraft-spielen.com/minecraft-textur-packs/">Minecraft Textur-Pack Rangliste</a></li>
<li class="page_item page-item-208"><a href="http://www.minecraft-spielen.com/minecraft-wiki-deutsch/">Minecraft Wiki</a></li>
<li class="page_item page-item-31"><a href="http://www.minecraft-spielen.com/minecraft-kaufen/">Minecraft kaufen</a></li>
</ul></div>
		</nav>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Minecraft Linkblock 728x15 Content top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:15px"
     data-ad-client="ca-pub-1342233270498344"
     data-ad-slot="4799686803"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<article id="post-11314" class="post-11314 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-videos tag-akropolis tag-athen tag-griechenland tag-minecraft tag-the-acropolis-of-athens">
	<header class="entry-header clearfix">
		<h1 class="entry-title">&#8222;The Acropolis of Athens&#8220; in Minecraft &#8211; Cinematic</h1>
		<div class="entry-tags clearfix"><span>Themen:</span><a href="http://www.minecraft-spielen.com/0tag/akropolis/" rel="tag">Akropolis</a><a href="http://www.minecraft-spielen.com/0tag/athen/" rel="tag">Athen</a><a href="http://www.minecraft-spielen.com/0tag/griechenland/" rel="tag">Griechenland</a><a href="http://www.minecraft-spielen.com/0tag/minecraft/" rel="tag">minecraft</a><a href="http://www.minecraft-spielen.com/0tag/the-acropolis-of-athens/" rel="tag">The Acropolis of Athens</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="590" height="320" src="http://www.minecraft-spielen.com/wp-content/uploads/Akropolis-Minecraft.jpg" class="attachment-content-single size-content-single wp-post-image" alt="Akropolis-Minecraft" srcset="http://www.minecraft-spielen.com/wp-content/uploads/Akropolis-Minecraft.jpg 590w, http://www.minecraft-spielen.com/wp-content/uploads/Akropolis-Minecraft-300x163.jpg 300w, http://www.minecraft-spielen.com/wp-content/uploads/Akropolis-Minecraft-260x141.jpg 260w, http://www.minecraft-spielen.com/wp-content/uploads/Akropolis-Minecraft-334x181.jpg 334w" sizes="(max-width: 590px) 100vw, 590px" /></div>
	<p class="entry-meta">
<span class="entry-meta-author vcard author">Von: <a class="fn" href="http://www.minecraft-spielen.com/0author/gaby/">Gaby</a></span>
<span class="entry-meta-date updated">6. November 2014</span>
</p>
	<div class="entry-content clearfix">
		<p>Falls ihr eine virtuelle Reise nach Griechenland starten wollt, solltet ihr euch das heutige Video anschauen. Darin wird eine weitere Minecraft Meisterleistung präsentiert. &#8222;The Acropolis of Athens&#8220; ist der echten Stadtfestung des antiken Griechenlands sehr detailliert nachempfunden.</p><div style="text-align:center; margin: 10px auto;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Minecraft responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1342233270498344"
     data-ad-slot="5519919604"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span id="more-11314"></span></p>
<h3>Ein atemberaubender Burgberg in Minecraft</h3>
<p>Im Herzen von Athen befindet sich die Akropolis. Dabei handelt es sich um einen eindrucksvollen Burgberg, der der Stadtgöttin Athene gewidmet wurde. Der Minecraft-Fan &#8222;<a title="twitter.com" href="https://twitter.com/gtofann" target="_blank">Gtofan74</a>&#8220; hat offensichtlich eine Vorliebe für Griechenland. In knapp drei Monaten baute er die große Anlage der Griechen mit dem Sandbox Titel Minecraft nach. Zwar hat der Hobby-Architekt aufgrund der Grenzen von <a title="minecraft-spielen.com" href="http://www.minecraft-spielen.com/">Minecraft</a> nicht alle Gebäude nachgestellt, doch alles was umgesetzt wurde, entspricht dem Originalmaßstab. Vom Parthenon-Tempel über den Niketempel bis hin zum Erechtheion ist fast alles dabei. Auch Details wie Pinien sind enthalten und runden das Ambiente ab. Sand und <a title="Sandstein im Minecraft Wiki deutsch bei minecraft-spielen.com" href="http://www.minecraft-spielen.com/01736/minecraft-wiki-deutsch-gecraftete-materialien/">Sandsteine</a> unterstreichen die mediterrane Atmosphäre.</p>
<p>Gtofan74 hat lediglich ein paar worldedit und voxel brushs eingesetzt um die Map zu erstellen. Die drei Monate Bauzeit sind daher durchaus gerechtfertigt. Neben dem Texturen Paket &#8222;Atherys&#8220; kommt die Map mit dem Shader &#8222;SEUS&#8220; perfekt zur Geltung.</p>
<p>Einen Download Link gibt es übrigens nicht. Wer das Bauwerk von Nahem betrachten möchte, muss auf <a title="mc.ascentia.fr" href="http://mc.ascentia.fr/" target="_blank">diesen Server</a> kommen. Die Map ist ein Survival Game auf diesem Server und nicht direkt zum Downloaden verfügbar. Falls ihr nachvollziehen wollt, wie das Bauwerk entstanden ist, solltet ihr unter <a title="planetminecraft.com" href="http://www.planetminecraft.com/project/the-acropolis-of-athens/" target="_blank">planetminecraft.com </a>vorbei schauen. Dort wurde eine Bilderreihe und weitere Details veröffentlicht. Aber nun schaut euch das Video an und lasst euch von der Schönheit des Baus überraschen.<br />
<iframe src="//www.youtube.com/embed/vSALlolZ6b4" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div class="shariff shariff-main shariff-align-center shariff-widget-align-center shariff-buttonstretch"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-medium"><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.minecraft-spielen.com%2F011314%2Fthe-acropolis-of-athens-in-minecraft-cinematic%2F&text=%E2%80%9EThe+Acropolis+of+Athens%E2%80%9C+in+Minecraft+%E2%80%93+Cinematic" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.minecraft-spielen.com%2F011314%2Fthe-acropolis-of-athens-in-minecraft-cinematic%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=%E2%80%9EThe+Acropolis+of+Athens%E2%80%9C+in+Minecraft+%E2%80%93+Cinematic%20http%3A%2F%2Fwww.minecraft-spielen.com%2F011314%2Fthe-acropolis-of-athens-in-minecraft-cinematic%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button info" style="background-color:#a8a8a8"><a href="http://ct.de/-2467514" title="Weitere Informationen über diese Buttons." aria-label="Weitere Informationen über diese Buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span><span class="shariff-text">info</span>&nbsp;</a></li></ul></div>		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Minecraft Linkblock 728x90 Footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:15px"
     data-ad-client="ca-pub-1342233270498344"
     data-ad-slot="4520485209"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.minecraft-spielen.com/011310/minecraft-horror-map-therapy/" rel="prev"><i class="fa fa-chevron-left"></i>Vorheriger Artikel</a></li>
<li class="post-nav-next">
<a href="http://www.minecraft-spielen.com/011320/microsoft-bestaetigt-mojang-uebernahme-offiziell/" rel="next">N&auml;chster Artikel<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
	<h4 class="widget-title"><span>&Uuml;ber den Autor</span></h4>
	<section class="author-box clearfix">
		<div class="author-box-avatar"><a href="http://www.minecraft-spielen.com/0author/gaby/"><img alt='' src='http://2.gravatar.com/avatar/5d747cbc4c19b2995b3d6dd343dafc2a?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5d747cbc4c19b2995b3d6dd343dafc2a?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a></div>
		<h5 class="author-box-name"><a href="http://www.minecraft-spielen.com/0author/gaby/">Gaby</a></h5>
		<div class="author-box-desc">Hallo liebe Minecraftler,
ich bin Gaby, eine leidenschaftliche Texterin, die gerne craftet und die 
spannende Klötzchenwelt von Minecraft erkundet. Ich schreibe regelmäßig News für euch und aktualisiere unser Minecraft-Wiki. Außerdem gebe ich euch Tipps und Tricks, damit ihr noch mehr Spaß mit Minecraft habt!</div>
	</section>		<div class="comments-wrap">
			<h4 class="comment-section-title"><span class="comment-count">2 Kommentare</span> <span class="comment-count-more">zu "&#8222;The Acropolis of Athens&#8220; in Minecraft &#8211; Cinematic"</span></h4>
			<ol class="commentlist">
						<li class="comment even thread-even depth-1" id="li-comment-17244">
			<div id="comment-17244">
				<div class="vcard meta">
					<img alt='' src='http://2.gravatar.com/avatar/28ae3ba86412de7457dcef9296e736b6?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/28ae3ba86412de7457dcef9296e736b6?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />					<a href='https://www.youtube.com/channel/UC6TOdF73Vik9q5CRVvBa7Ng' rel='external nofollow' class='url'>Ricardo Schaller</a> |
					<a href="http://www.minecraft-spielen.com/011314/the-acropolis-of-athens-in-minecraft-cinematic/#comment-17244">17. Juni 2017 um 15:12</a> |
										<a rel='nofollow' class='comment-reply-link' href='http://www.minecraft-spielen.com/011314/the-acropolis-of-athens-in-minecraft-cinematic/?replytocom=17244#respond' onclick='return addComment.moveForm( "comment-17244", "17244", "respond", "11314" )' aria-label='Antworte auf Ricardo Schaller'>Antworten</a>														</div>
								<div class="comment-text">
					<p>HAllo erst mal ich würde die map gerne für eins meiner Youtube Projekte nutzen.<br />
Deswegen frage ich hiermit nach dem Download. Ich würde natürlich verlinken von wenn ich die Welt bekommen habe und co.</p>
<p>Hoffe auf rückantwort.<br />
Mit freundlichen Grüßen<br />
Ricardo Schaller</p>
				</div>
			</div><ul class="children">
		<li class="comment byuser comment-author-gaby bypostauthor odd alt depth-2" id="li-comment-17295">
			<div id="comment-17295">
				<div class="vcard meta">
					<img alt='' src='http://2.gravatar.com/avatar/5d747cbc4c19b2995b3d6dd343dafc2a?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5d747cbc4c19b2995b3d6dd343dafc2a?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />					Gaby |
					<a href="http://www.minecraft-spielen.com/011314/the-acropolis-of-athens-in-minecraft-cinematic/#comment-17295">19. Juni 2017 um 07:18</a> |
										<a rel='nofollow' class='comment-reply-link' href='http://www.minecraft-spielen.com/011314/the-acropolis-of-athens-in-minecraft-cinematic/?replytocom=17295#respond' onclick='return addComment.moveForm( "comment-17295", "17295", "respond", "11314" )' aria-label='Antworte auf Gaby'>Antworten</a>														</div>
								<div class="comment-text">
					<p>Hallo Ricardo,</p>
<p>vielen Dank für deinen Kommentar. Da die Map allerdings nicht von uns ist, musst du dich an die Macher wenden.<br />
Wie du im Beitrag lesen kannst, findest du unter <a href="https://www.planetminecraft.com/project/the-acropolis-of-athens/" rel="nofollow">https://www.planetminecraft.com/project/the-acropolis-of-athens/</a> weitere Angaben dazu. </p>
<p>Viel Erfolg und viel Spaß beim nächsten Projekt : )</p>
				</div>
			</div></li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ol>
		</div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlasse einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/011314/the-acropolis-of-athens-in-minecraft-cinematic/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.minecraft-spielen.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="1c5fe-comment" cols="45" rows="5" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='11314' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="search-4" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://www.minecraft-spielen.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div><div id="text-3" class="sb-widget clearfix widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Minecraft responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1342233270498344"
     data-ad-slot="5519919604"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Minecraft responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1342233270498344"
     data-ad-slot="5519919604"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-6" class="sb-widget clearfix widget_text">			<div class="textwidget"><SCRIPT charset="utf-8" type="text/javascript" src="http://ws-eu.amazon-adsystem.com/widgets/q?rt=tf_mfw&ServiceVersion=20070822&MarketPlace=DE&ID=V20070822%2FDE%2Fbohncore-21%2F8001%2F09a16a15-b814-4587-a268-f4fc56e405ae"> </SCRIPT> <NOSCRIPT><A HREF="http://ws-eu.amazon-adsystem.com/widgets/q?rt=tf_mfw&ServiceVersion=20070822&MarketPlace=DE&ID=V20070822%2FDE%2Fbohncore-21%2F8001%2F09a16a15-b814-4587-a268-f4fc56e405ae&Operation=NoScript">Amazon.de Widgets</A></NOSCRIPT></div>
		</div>		<div id="recent-posts-3" class="sb-widget clearfix widget_recent_entries">		<h4 class="widget-title"><span>Letzte Einträge</span></h4>		<ul>
					<li>
				<a href="http://www.minecraft-spielen.com/013180/interview-mit-project-ber-inhabern-patrick-und-christoph/">Interview mit Project BER Inhabern Patrick und Christoph</a>
						</li>
					<li>
				<a href="http://www.minecraft-spielen.com/013163/minecraft-wochenrueckblick-kw-29-und-30/">Minecraft Wochenrückblick KW 29 und 30</a>
						</li>
					<li>
				<a href="http://www.minecraft-spielen.com/013156/minecraft-wochenrueckblick-kw-26/">Minecraft Wochenrückblick KW 26</a>
						</li>
					<li>
				<a href="http://www.minecraft-spielen.com/013136/minecraft-wochenrueckblick-kw-25/">Minecraft Wochenrückblick KW 25</a>
						</li>
					<li>
				<a href="http://www.minecraft-spielen.com/013128/minecraft-wochenrueckblick-kw-23-24/">Minecraft Wochenrückblick KW 23 &#038; 24</a>
						</li>
				</ul>
		</div>		<div id="categories-3" class="sb-widget clearfix widget_categories"><h4 class="widget-title"><span>Magazin-Kategorien</span></h4>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.minecraft-spielen.com/0category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-188"><a href="http://www.minecraft-spielen.com/0category/bauernhof/" >Bauernhof</a>
</li>
	<li class="cat-item cat-item-859"><a href="http://www.minecraft-spielen.com/0category/buch/" >Buch</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://www.minecraft-spielen.com/0category/craften/" >Craften</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://www.minecraft-spielen.com/0category/haus-bauen/" >Haus bauen</a>
</li>
	<li class="cat-item cat-item-452"><a href="http://www.minecraft-spielen.com/0category/kurztipps/" >Kurztipps</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.minecraft-spielen.com/0category/magazin/" >Magazin</a>
</li>
	<li class="cat-item cat-item-81"><a href="http://www.minecraft-spielen.com/0category/minecraft-wiki/" >Minecraft Wiki</a>
</li>
	<li class="cat-item cat-item-387"><a href="http://www.minecraft-spielen.com/0category/minen-2/" >Minen</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.minecraft-spielen.com/0category/mods/" >Mods</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.minecraft-spielen.com/0category/news/" >News</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://www.minecraft-spielen.com/0category/redstone/" >Redstone</a>
</li>
	<li class="cat-item cat-item-475"><a href="http://www.minecraft-spielen.com/0category/server-plugins/" >Server Plugins</a>
</li>
	<li class="cat-item cat-item-507"><a href="http://www.minecraft-spielen.com/0category/texture-packs/" >Texture Packs</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.minecraft-spielen.com/0category/tipps-und-tricks/" >Tipps und Tricks</a>
</li>
	<li class="cat-item cat-item-162"><a href="http://www.minecraft-spielen.com/0category/videos/" >Videos</a>
</li>
		</ul>
</div><div id="tag_cloud-3" class="sb-widget clearfix widget_tag_cloud"><h4 class="widget-title"><span>Tags</span></h4><div class="tagcloud"><a href='http://www.minecraft-spielen.com/0tag/0x10c/' class='tag-link-489 tag-link-position-1' title='11 Themen' style='font-size: 8.29787234043pt;'>0x10c</a>
<a href='http://www.minecraft-spielen.com/0tag/4j-studios/' class='tag-link-445 tag-link-position-2' title='56 Themen' style='font-size: 13.3617021277pt;'>4J Studios</a>
<a href='http://www.minecraft-spielen.com/0tag/animation/' class='tag-link-1663 tag-link-position-3' title='15 Themen' style='font-size: 9.1914893617pt;'>Animation</a>
<a href='http://www.minecraft-spielen.com/0tag/bauwerke/' class='tag-link-71 tag-link-position-4' title='17 Themen' style='font-size: 9.63829787234pt;'>Bauwerke</a>
<a href='http://www.minecraft-spielen.com/0tag/element-animation/' class='tag-link-1667 tag-link-position-5' title='12 Themen' style='font-size: 8.52127659574pt;'>Element Animation</a>
<a href='http://www.minecraft-spielen.com/0tag/gazamo/' class='tag-link-1238 tag-link-position-6' title='24 Themen' style='font-size: 10.6808510638pt;'>Gazamo</a>
<a href='http://www.minecraft-spielen.com/0tag/gazamonetwork/' class='tag-link-1496 tag-link-position-7' title='11 Themen' style='font-size: 8.29787234043pt;'>GazamoNetwork</a>
<a href='http://www.minecraft-spielen.com/0tag/halloween/' class='tag-link-973 tag-link-position-8' title='10 Themen' style='font-size: 8pt;'>Halloween</a>
<a href='http://www.minecraft-spielen.com/0tag/jens-bergensten/' class='tag-link-695 tag-link-position-9' title='14 Themen' style='font-size: 9.04255319149pt;'>Jens Bergensten</a>
<a href='http://www.minecraft-spielen.com/0tag/konsole/' class='tag-link-25 tag-link-position-10' title='14 Themen' style='font-size: 9.04255319149pt;'>Konsole</a>
<a href='http://www.minecraft-spielen.com/0tag/magazin-2/' class='tag-link-6 tag-link-position-11' title='11 Themen' style='font-size: 8.29787234043pt;'>magazin</a>
<a href='http://www.minecraft-spielen.com/0tag/map/' class='tag-link-513 tag-link-position-12' title='14 Themen' style='font-size: 9.04255319149pt;'>Map</a>
<a href='http://www.minecraft-spielen.com/0tag/markus-persson/' class='tag-link-46 tag-link-position-13' title='54 Themen' style='font-size: 13.2127659574pt;'>Markus Persson</a>
<a href='http://www.minecraft-spielen.com/0tag/microsoft/' class='tag-link-524 tag-link-position-14' title='29 Themen' style='font-size: 11.2765957447pt;'>Microsoft</a>
<a href='http://www.minecraft-spielen.com/0tag/minecon/' class='tag-link-171 tag-link-position-15' title='30 Themen' style='font-size: 11.3510638298pt;'>Minecon</a>
<a href='http://www.minecraft-spielen.com/0tag/minecraft/' class='tag-link-5 tag-link-position-16' title='835 Themen' style='font-size: 22pt;'>minecraft</a>
<a href='http://www.minecraft-spielen.com/0tag/minecraft-xbox-360-version/' class='tag-link-1212 tag-link-position-17' title='24 Themen' style='font-size: 10.6808510638pt;'>Minecraft Xbox 360 Version</a>
<a href='http://www.minecraft-spielen.com/0tag/mod/' class='tag-link-78 tag-link-position-18' title='16 Themen' style='font-size: 9.41489361702pt;'>Mod</a>
<a href='http://www.minecraft-spielen.com/0tag/mojang/' class='tag-link-24 tag-link-position-19' title='273 Themen' style='font-size: 18.4255319149pt;'>Mojang</a>
<a href='http://www.minecraft-spielen.com/0tag/nachbau/' class='tag-link-183 tag-link-position-20' title='18 Themen' style='font-size: 9.78723404255pt;'>Nachbau</a>
<a href='http://www.minecraft-spielen.com/0tag/notch/' class='tag-link-44 tag-link-position-21' title='30 Themen' style='font-size: 11.3510638298pt;'>Notch</a>
<a href='http://www.minecraft-spielen.com/0tag/playstation/' class='tag-link-1264 tag-link-position-22' title='10 Themen' style='font-size: 8pt;'>PlayStation</a>
<a href='http://www.minecraft-spielen.com/0tag/playstation-3/' class='tag-link-1569 tag-link-position-23' title='10 Themen' style='font-size: 8pt;'>PlayStation 3</a>
<a href='http://www.minecraft-spielen.com/0tag/playstation-4/' class='tag-link-1568 tag-link-position-24' title='12 Themen' style='font-size: 8.52127659574pt;'>PlayStation 4</a>
<a href='http://www.minecraft-spielen.com/0tag/playstation-vita/' class='tag-link-1470 tag-link-position-25' title='10 Themen' style='font-size: 8pt;'>PlayStation Vita</a>
<a href='http://www.minecraft-spielen.com/0tag/pocket-edition/' class='tag-link-392 tag-link-position-26' title='33 Themen' style='font-size: 11.6489361702pt;'>Pocket Edition</a>
<a href='http://www.minecraft-spielen.com/0tag/pre-release/' class='tag-link-934 tag-link-position-27' title='12 Themen' style='font-size: 8.52127659574pt;'>Pre-Release</a>
<a href='http://www.minecraft-spielen.com/0tag/ps4/' class='tag-link-1796 tag-link-position-28' title='10 Themen' style='font-size: 8pt;'>PS4</a>
<a href='http://www.minecraft-spielen.com/0tag/redstone/' class='tag-link-2264 tag-link-position-29' title='11 Themen' style='font-size: 8.29787234043pt;'>Redstone</a>
<a href='http://www.minecraft-spielen.com/0tag/server/' class='tag-link-359 tag-link-position-30' title='12 Themen' style='font-size: 8.52127659574pt;'>server</a>
<a href='http://www.minecraft-spielen.com/0tag/shooter/' class='tag-link-168 tag-link-position-31' title='11 Themen' style='font-size: 8.29787234043pt;'>Shooter</a>
<a href='http://www.minecraft-spielen.com/0tag/skin-pack/' class='tag-link-897 tag-link-position-32' title='13 Themen' style='font-size: 8.81914893617pt;'>Skin-Pack</a>
<a href='http://www.minecraft-spielen.com/0tag/snapshot/' class='tag-link-651 tag-link-position-33' title='30 Themen' style='font-size: 11.3510638298pt;'>Snapshot</a>
<a href='http://www.minecraft-spielen.com/0tag/sony/' class='tag-link-1469 tag-link-position-34' title='14 Themen' style='font-size: 9.04255319149pt;'>Sony</a>
<a href='http://www.minecraft-spielen.com/0tag/texture-pack/' class='tag-link-505 tag-link-position-35' title='12 Themen' style='font-size: 8.52127659574pt;'>Texture Pack</a>
<a href='http://www.minecraft-spielen.com/0tag/tipps/' class='tag-link-99 tag-link-position-36' title='12 Themen' style='font-size: 8.52127659574pt;'>tipps</a>
<a href='http://www.minecraft-spielen.com/0tag/tricks/' class='tag-link-125 tag-link-position-37' title='11 Themen' style='font-size: 8.29787234043pt;'>tricks</a>
<a href='http://www.minecraft-spielen.com/0tag/update/' class='tag-link-21 tag-link-position-38' title='44 Themen' style='font-size: 12.5425531915pt;'>Update</a>
<a href='http://www.minecraft-spielen.com/0tag/updates/' class='tag-link-703 tag-link-position-39' title='17 Themen' style='font-size: 9.63829787234pt;'>Updates</a>
<a href='http://www.minecraft-spielen.com/0tag/verkaufszahlen/' class='tag-link-664 tag-link-position-40' title='15 Themen' style='font-size: 9.1914893617pt;'>Verkaufszahlen</a>
<a href='http://www.minecraft-spielen.com/0tag/video/' class='tag-link-74 tag-link-position-41' title='20 Themen' style='font-size: 10.085106383pt;'>Video</a>
<a href='http://www.minecraft-spielen.com/0tag/videos/' class='tag-link-2265 tag-link-position-42' title='15 Themen' style='font-size: 9.1914893617pt;'>Videos</a>
<a href='http://www.minecraft-spielen.com/0tag/xbox-360-version/' class='tag-link-469 tag-link-position-43' title='24 Themen' style='font-size: 10.6808510638pt;'>Xbox-360 Version</a>
<a href='http://www.minecraft-spielen.com/0tag/xbox-360/' class='tag-link-443 tag-link-position-44' title='37 Themen' style='font-size: 12.0212765957pt;'>Xbox 360</a>
<a href='http://www.minecraft-spielen.com/0tag/xbox-one/' class='tag-link-1671 tag-link-position-45' title='20 Themen' style='font-size: 10.085106383pt;'>Xbox One</a></div>
</div><div id="linkcat-2" class="sb-widget clearfix widget_links"><h4 class="widget-title"><span>Andere Minecraft-Seiten</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.gronkh.de" title="Gronkh" target="_blank">Gronkh</a></li>
<li><a href="http://de.minecraftwiki.net/wiki/Hauptseite" title="Deutsches Minecraft Wiki" target="_blank">Minecraft Wiki</a></li>
<li><a href="http://minecraft.de/forum.php" title="Deutsches Minecraft Forum" target="_blank">Minecraft.de (Forum)</a></li>
<li><a href="http://www.minecraft.net/" title="Offizielle Minecraft Seite" target="_blank">Minecraft.net</a></li>
<li><a href="http://mojang.com/" title="Minecraft Publisher" target="_blank">Mojang</a></li>
<li><a href="http://notch.tumblr.com/" title="Der Blog des Erfinders und Entwickler von Minecraft" target="_blank">Notch&#039;s Blog</a></li>

	</ul>
</div>
<div id="text-5" class="sb-widget clearfix widget_text">			<div class="textwidget"><!-- Blog Top Liste - by TopBlogs.de -->
<a href="http://www.topblogs.de/"><img border="0" src="http://www.topblogs.de/tracker.php?do=in&amp;id=17877" alt="Blog Top Liste - by TopBlogs.de" /></a>
<!-- /Blog Top Liste - by TopBlogs.de -->


<a href="http://www.bloggerei.de/rubrik_25_Spieleblogs" title="Blog-Verzeichnis"><img src="http://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>

<a href="http://www.bloggeramt.de/" title="BloggerAmt" target="_blank"><img src="http://www.bloggeramt.de/images/blog_button4.gif" style="border:0px;" alt="Blogverzeichnis" /></a>
</div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
	<div class="wrapper-inner">
		<p class="copyright">Copyright 2017 | MH Newsdesk lite von <a href="http://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</footer>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"Inhaltsverzeichnis einbleiben","visibility_hide":"Inhaltsverzeichnis ausbleiben","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.minecraft-spielen.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='http://www.minecraft-spielen.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.minecraft-spielen.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<style type="text/css" id="custom_scbn_style">#scnb-cookie-bar{background-color: #3e3e3e;color: #eeeeee;font-size: 12px;border-top: 3px solid #2e2e2e;}.scnb-buttons a{background-color: #b00000;color: #fff;border: 2px solid #980000;}.scnb-text{ text-align: center; }</style>

<div id="scnb-cookie-bar">
		<div class="wrap">
			
			<div class="scnb-text">Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst du dich damit einverstanden, dass wir Cookies verwenden.</div>
			<div class="scnb-buttons">

										<a href="javascript:void(0);" id="scnb-cookie-accept"><b>OK</b></a>
			</div>
			
		</div>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3840771-18', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
</body>
</html>